Nice upgrade -- thanks. One small piece of documentation feedback: can I suggest the nomenclature "Request/transaction" instead of "Message/transaction?" When I first read through this (quickly, I admit), I interpreted "Message" flags to be flags within the scope of the current message only.
Cheers,
--
kobi
On Jan 9, 2007, at 4:40 AM, Bogdan-Andrei Iancu wrote:
Message/transaction flags
<...>
I will upload this description on the wiki page to be more accessible - in the mean while, any feedback (reports, better ideas, bugd) are welcome!